Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verfasser Nachricht
gesaanne
Beitrag: #1
Betreff des Beitrags: VWArchLand09 startet nach Freischaltung nicht mehr (WinXP)

Offline

*
Rookie
Registriert seit: 24.09.2009
Beiträge: 2
Als Testversion lief Vectorworks noch. Allerdings nach der Freischaltung mit dem Freischaltcode für die STudentenversion fährt es nicht mehr hoch, nur noch bis zu dem Lizensfenster wo unten "weiter" "verlängern" und "abbrechen" steht. Wenn ich auf "weiter" klicke passiert nichts.
Nach einer ganzen Weile kommt manchmal eine Fehlermeldung: ID:eWin:5/RKey:320.
Keine Ahnung was das heißt, kann mir jemand helfen?
Grüße Gesa
24.09.2009 09:21
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
sleepwalk
Beitrag: #2
Betreff des Beitrags: Re: VWArchLand09 startet nach Freischaltung nicht mehr (WinXP)

Offline

*****
Vectorworks-Experte
Registriert seit: 16.07.2008
Beiträge: 792
Hallo gesaanne,

warum wendest Du dich nicht einfach an den Support von CW!?

Viele Grüße,
sleepwalk

VW2010 interiorcad • C4D 11.5 • Win XP
24.09.2009 09:50
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
gesaanne
Beitrag: #3
Betreff des Beitrags: Re: VWArchLand09 startet nach Freischaltung nicht mehr (WinXP)

Offline

*
Rookie
Registriert seit: 24.09.2009
Beiträge: 2
hallo sleepwalk,

ja, das wäre mein nächster schritt, aber ich dachte, dass es vielleicht einfach einen trick gibt und es gar nicht so schwer ist Wink
24.09.2009 09:52
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 
© ComputerWorks | Hilfe | Forenregeln | Impressum