Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verfasser Nachricht
JanSander
Beitrag: #1
Betreff des Beitrags: VW 2011 Label Bug?

Offline

*
Rookie
Registriert seit: 17.11.2010
Beiträge: 1
Hallo,

arbeite mit Spotlight unter VW2011.
Wollte wie gewohnt die Label meiner Fixtures nachträglich verschieben, da sie zum Teil andere Fixtures überlagern. Nun stellt sich hierbei folgendes Problem.
Das erste Label lässt sich problemlos über den Kontrollpunkt verschieben.
Sobald ich allerdings nun ein zweites Label verschiebe, spring das erste Label in seine Ausgangsposition zurück.

Hatte das jemand von euch schon mal ?
Gibts da irgend einen Trick ?

Danke für die Hilfe im Vorraus,

beste Grüße

Jan
21.01.2011 16:36
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
MichelG
Beitrag: #2
Betreff des Beitrags: Re: VW 2011 Label Bug?

Offline

**
Mitglied
Registriert seit: 07.12.2010
Beiträge: 13
Hallo Jan
Ich konnte das von dir beschriebene Problem nicht rekonstruieren.
Bei mir funktioniert das Verschieben der Lables wunderbar.

Wenn du versuchst den Plan in eine neues Dokument zu kopieren, kann das helfen.
Oder du stellst die Datei zu Verfügung, damit andere das Problem auch haben.

Hoffentlich findet sich eine Lösung.

Hast geholfen?
MichelG

VW2011 SP2 Spotlight, Renderworks; Win7(64)
23.01.2011 15:40
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 
© ComputerWorks | Hilfe | Forenregeln | Impressum