Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verfasser Nachricht
vector jo
Beitrag: #1
Betreff des Beitrags: Problem mit Ausdruck von Schriften

Offline

*
Rookie
Registriert seit: 17.08.2009
Beiträge: 2
Hallo Forum,
wir arbeiten mit Vectorworks 2009 SP4 R1 Architektur unter Windows XP.

Folgendes Problem tritt auf:
Einzelnen Schriftfelder werden beim Ausdruck augenscheinlich "fett" gedruckt.
Bei Bemaßungen tritt das Problem auch auf. Auch das Kopieren eines Schriftfeldes führt beim Drucken dazu das der kopierte, identische Text "fett" gedruckt wird.

Würde mich Freuen wenn jemand einen Tipp hat.
17.08.2009 10:39
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Sillihel
Beitrag: #2
Betreff des Beitrags: Re: Problem mit Ausdruck von Schriften

Offline

**
Mitglied
Registriert seit: 07.05.2008
Beiträge: 10
sind es schriften aus vw oder hast du die selber eingespeist??? hab nämlich auch probleme mit eingespeisten schriften... bin dann einfach auf die standardschriften aus vw gewechselt...
17.08.2009 15:00
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
vector jo
Beitrag: #3
Betreff des Beitrags: Re: Problem mit Ausdruck von Schriften

Offline

*
Rookie
Registriert seit: 17.08.2009
Beiträge: 2
schrift: century cothic

leider lässt sich der fehler in keinster weise eingrenzen.

mal ist dieser text "fett", mal ein anderer.
mal ist die kopie eines textes ok, dafür aber das vorher nicht "fette" original plötzlich "fett".

das ganze dann auf verschiedenen druckern, plottern, von verschiedenen arbeitsplätzen gedruckt und auch im pdf export! :cry: :evil:

gibts da vielleicht so was wie eine, ich nenne es mal "schriftenverwaltungsdatei", die man austauschen, reseten, neuladen oder sonstwie bearbeiten kann?
18.08.2009 15:14
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 
© ComputerWorks | Hilfe | Forenregeln | Impressum