Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verfasser Nachricht
seelemann
Beitrag: #1
Betreff des Beitrags: Fehlerhafte Anzeige beim Verschiebewerkzeug

Offline

**
Mitglied
Registriert seit: 15.10.2008
Beiträge: 9
Hallo, seit der Version 2008 habe ich das Problem, dass beim Verschieben mit dem entsprechenden Werkzeug das verschobene Objekt doppelt erscheint; am ursprünglichen Ort (obwohl von dort weggeschoben) und an der neuen Stelle. Erst durch zoomen verschwindet das Objekt an der ursprünglichen Stelle. Wie kann man das ändern?
04.12.2008 13:15
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
sleepwalk
Beitrag: #2
Betreff des Beitrags: Re: Verschiebewerkzeug

Offline

*****
Vectorworks-Experte
Registriert seit: 16.07.2008
Beiträge: 792
Hallo seelemann,

ist bei mir genau das gleiche.
Aber ich habe immer gedacht, ich bin zu schnell (wie bei Lucky Luke und seinem Schatten) Wink
Ne, Spaß beiseite, habe mich daran gewöhnt, und hoffe darauf, dass dies in den nachfolgenden Versionen besser ist....

Viele Grüße,
sleepwalk

VW2010 interiorcad • C4D 11.5 • Win XP
04.12.2008 13:23
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
klr-landarch
Beitrag: #3
Betreff des Beitrags: Re: Verschiebewerkzeug

Offline

******
Vectorworks-Guru
Registriert seit: 07.05.2008
Beiträge: 1.065
hallo zusammen,

sleepwalk schrieb:... hoffe darauf, dass dies in den nachfolgenden Versionen besser ist....
scheint so zu sein, jedenfalls ist bisher dieses "phänomen" noch nicht bei mir aufgetaucht (vw 2009). in 2008 hatte ich das auch öfters.

gruß
kim

Windows 7/10 Prof. (x64), VW 2016/2017 Landschaft
04.12.2008 13:45
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 
© ComputerWorks | Hilfe | Forenregeln | Impressum