Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verfasser Nachricht
Benthien
Beitrag: #1
Betreff des Beitrags: Fehler beim Hinzuladen eines in VW erstelltenDXF in Cinema4d

Offline

**
Mitglied
Registriert seit: 08.05.2008
Beiträge: 25
Hallo, wir arbeiten mit VW ArLa 2008 und haben folgendes Problem: Beim Exportieren eines Tiefenkörpers als DXF zeigt unser Cinema 4d beim "Hinzuladen" nichts an. Hat vorher in der 10er und 11er Version immer geklappt. Weiß jemand welche Einstellungen notwendig sind, oder funktioniert dieses nur noch mit dem Zusatz für Cinema? Danke!

Are
28.10.2008 09:36
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
sleepwalk
Beitrag: #2
Betreff des Beitrags: Re: Fehler beim Hinzuladen eines in VW erstelltenDXF in Cinema4d

Offline

*****
Vectorworks-Experte
Registriert seit: 16.07.2008
Beiträge: 792
Hallo Benthien,

vielleicht hilft das:

<!-- l --><a class="postlink-local" href="http://www.vectorworksforum.de/viewtopic.php?f=2&t=811&p=2453&hilit=cinema+4d#p2453">viewtopic.php?f=2&t=811&p=2453&hilit=cinema+4d#p2453</a><!-- l -->

Viele Grüße,
sleepwalk

VW2010 interiorcad • C4D 11.5 • Win XP
28.10.2008 10:07
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Benthien
Beitrag: #3
Betreff des Beitrags: Re: Fehler beim Hinzuladen eines in VW erstelltenDXF in Cinema4d

Offline

**
Mitglied
Registriert seit: 08.05.2008
Beiträge: 25
Herzlichen Dank, habe -"3d Körper als solids exportieren -> aus" eingestellt, jetzt klappts. Hatte schon Angst, dass dieses recht handwerkliche Art des Austausches nicht mehr funktioniert.

Gruß Are
29.10.2008 08:33
Alle Beiträge dieses Benutzers finden |  | Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 
© ComputerWorks | Hilfe | Forenregeln | Impressum